Thread Closed

#1
Is this plug-in compatible with Sunbird 0.9 or will it ever be? I tried to install it but it said not compatible I may be doing it wrong though.
ReportQuote
#2
No it is not compatible with 0.9, it requires at least 1.0 (which is in beta mode right now). If you try and force it to install Sunbird will simply crash.

Have I helped you? Do you like my add-ons?
Would you consider donating to show your appreciation for my efforts?

/images/paypal.png
ReportQuote

Thread Closed